<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-pt" lang="pt-pt" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="CEIVAR, ORGANISMO, POPULAR, ANTI-REPRESSIVO," />
  <meta name="title" content="Iniciativas dentro da campanha de solidariedade com Teto" />
  <meta name="author" content="editor" />
  <meta name="description" content="CEIVAR, ORGANISMO POPULAR ANTI-REPRESSIVO" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Iniciativas dentro da campanha de solidariedade com Teto</title>
  <link rel="stylesheet" href="/nova/plugins/content/mavikthumbnails/slimbox-mt1.1/css/slimbox.css" type="text/css" />
  <link rel="stylesheet" href="http://www.ceivar.org/nova/plugins/content/sharebuttons/css/style.css" type="text/css" />
  <script type="text/javascript" src="/nova/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/nova/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/nova/plugins/content/mavikthumbnails/slimbox-mt1.1/js/slimbox.js"></script>

  <link rel="stylesheet" href="/nova/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/nova/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/nova/templates/ceivar/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/nova/templates/ceivar/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/nova/templates/ceivar/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/nova/templates/ceivar/script.js"></script>
 </head>
<body>
<!-- JoomlaStatsActivated --><div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<div class="art-Header">
    <a href="http://www.ceivar.org/nova"><div class="art-Header-png"></div>
    <div class="art-Header-jpeg"></div>
<div class="art-Logo">
</div></a>


</div>
<table><td width="90%"><div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li id="current" class="active item1"><a href="http://www.ceivar.org/nova/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Início</span></a></li><li class="item53"><a href="/nova/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=53"><span class="l"> </span><span class="r"> </span><span class="t">Textos fundacionais</span></a></li><li class="item54"><a href="/nova/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=54"><span class="l"> </span><span class="r"> </span><span class="t">Informes</span></a></li><li class="item55"><a href="/nova/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=55"><span class="l"> </span><span class="r"> </span><span class="t">Publicaçons</span></a></li><li class="item56"><a href="/nova/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=56"><span class="l"> </span><span class="r"> </span><span class="t">Cisalha</span></a></li><li class="item57"><a href="/nova/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=57"><span class="l"> </span><span class="r"> </span><span class="t">Endereços pres@s</span></a></li><li class="item58"><a href="/nova/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=58"><span class="l"> </span><span class="r"> </span><span class="t">Ligaçons</span></a></li><li class="item59"><a href="/nova/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=59"><span class="l"> </span><span class="r"> </span><span class="t">Vídeos</span></a></li></ul></div>
</td><td><form action="index.php" method="post">
	<div class="search_user3">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Pesquisar" class="inputbox_user3" type="text" size="15" value="Pesquisar..."  onblur="if(this.value=='') this.value='Pesquisar...';" onfocus="if(this.value=='Pesquisar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="1" />
</form></td><td><p style="text-align: center;"><a href="/nova/index.php?format=feed&amp;type=rss&amp;option=com_content&amp;Itemid=1"><img alt="110276-crumpled-paper-icon-social-media-logos-rss-cube" src="/nova/templates/ceivar2/images/rssicon.png" width="21" height="21" /></a></p></td></table>

<div class="art-contentLayout">
<div class="art-content">

<div class="art-nostyle">
<p style="text-align: center;"><a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2341:ja-a-venda-o-novo-calendario-solidario&amp;catid=34:novas&amp;Itemid=1"><img src="/nova/images/stories/ceivar/NACIONAL/banner_calendario_2017.gif" alt="banner_calendario_2017" width="350" height="95" style="margin: 9px;" /></a></p></div>
<div class="art-Post">
    <div class="art-Post-tl"></div>
    <div class="art-Post-tr"></div>
    <div class="art-Post-bl"></div>
    <div class="art-Post-br"></div>
    <div class="art-Post-tc"></div>
    <div class="art-Post-bc"></div>
    <div class="art-Post-cl"></div>
    <div class="art-Post-cr"></div>
    <div class="art-Post-cc"></div>
    <div class="art-Post-body">
<div class="art-Post-inner">
<div class="art-PostMetadataHeader">
<h2 class="art-PostHeader"> 
<a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2358:iniciativas-dentro-da-campanha-de-solidariedade-com-teto&amp;catid=34:novas&amp;Itemid=1" class="PostHeader">Iniciativas dentro da campanha de solidariedade com Teto</a>
</h2>

<div class="art-PostHeaderIcons art-metadata-icons">
Sexta, 24 Fevereiro 2017 06:04 | <a href="/nova/index.php?view=article&amp;catid=34%3Anovas&amp;id=2358%3Ainiciativas-dentro-da-campanha-de-solidariedade-com-teto&amp;format=pdf&amp;option=com_content&amp;Itemid=1" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/nova/templates/ceivar/images/pdf_button.png" alt="PDF"  /></a> | <a href="/nova/index.php?view=article&amp;catid=34%3Anovas&amp;id=2358%3Ainiciativas-dentro-da-campanha-de-solidariedade-com-teto&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=1" title="Versão para impressão" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/nova/templates/ceivar/images/printButton.png" alt="Versão para impressão"  /></a> | <a href="/nova/index.php?option=com_mailto&amp;tmpl=component&amp;link=b6519cb60ed204682f362813892c56584a9fcba3" title="Enviar por E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/nova/templates/ceivar/images/emailButton.png" alt="Enviar por E-mail"  /></a>
</div>
</div>
<div class="art-PostContent">
<div class="share_buttons" id="share_buttons">
					<table class="share_buttons_wrap"><tr>
									
						<td id="share_buttons_text">Compartilha em </td>
						
							<td>
							<a onclick="window.open('http://chuza.gl/submit.php?url=http%3A%2F%2Fwww.ceivar.org%2Fnova%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D2358%3Ainiciativas-dentro-da-campanha-de-solidariedade-com-teto%26catid%3D34%3Anovas%26Itemid%3D1','post','width=550,height=500,menubar=no'); return false;" http://chuza.gl/submit/" title="Chuza!">
							
								<img src="http://www.ceivar.org/nova/plugins/content/sharebuttons/images/chuza.gif" width="20" title="Chuza!" alt="Chuza Button" />
								
							</a>
								
						</td>	<td>
							<a onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ceivar.org%2Fnova%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D2358%3Ainiciativas-dentro-da-campanha-de-solidariedade-com-teto%26catid%3D34%3Anovas%26Itemid%3D1&t=Iniciativas+dentro+da+campanha+de+solidariedade+com+Teto','sharer','width=550,height=500,menubar=no'); return false;" href="http://www.facebook.com/share.php?u=<url>" title="Facebook!">
								
								<img src="http://www.ceivar.org/nova/plugins/content/sharebuttons/images/facebook.png" width="21" title="Facebook!" alt="Facebook Button" />
								
							</a>
								
						</td>	<td>
							<a onclick="window.open('http://www.twitter.com/home?status=Iniciativas+dentro+da+campanha+de+solidariedade+com+Teto%20-%20http%3A%2F%2Fwww.ceivar.org%2Fnova%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D2358%3Ainiciativas-dentro-da-campanha-de-solidariedade-com-teto%26catid%3D34%3Anovas%26Itemid%3D1','twitter','width=550,height=500,menubar=no'); return false;" href="http://www.twitter.com/home" title="Twitter!">
							
								<img src="http://www.ceivar.org/nova/plugins/content/sharebuttons/images/twitter.png" width="21" title="Twitter!" alt="Twitter Button" />
								
							</a>
								
						</td></tr></table></div> <div class="share_buttons_clear"></div><div class="art-article"><p>&nbsp;</p>
<pre class="western">                                               Perante a insost&iacute;vel s<a style="" class="thumbnail" href="/nova/images/ca.JPG" rel="lightbox[2358]" title="ca" target="_blank"><img src="/nova/images/thumbnails/images-ca-305x431.JPG" alt="ca" width="305" height="431" style="margin: 12px; float: left;" /></a>itua&ccedil;om de soidade absoluta que est&aacute; a viver o preso independentista Roberto
Rodr&iacute;guez Fialhega, Teto, na cadeia de Villanubla, en Valladolid (a
427km da terra), o Organismo Popular Anti-Repressivo Ceivar d&aacute;
inicio a umha campanha dende a que se desenvolveram diferentes
iniciativas que, ademais das que a continua&ccedil;om exponhemos, iremos
anunciando no web.<br /><br />Denuncia&nbsp;na&nbsp;rua&nbsp;e&nbsp;na&nbsp;cadeia<br /><br />Por meio de um cartaz, que j&aacute; est&aacute; nas ruas de algumhas das principais
cidades e vilas galegas, pretendemos socializar a alzar a voz contra
o ilegal isolamento absoluto no que se atopa Teto. Fazemos um
chamamento a espalha-lo, compartilha-lo, cola-lo... que a nossa
denuncia chegue a todos os rinc&oacute;ns para entre todas e todos
conseguir que pol&iacute;tica de exterm&iacute;nio psicol&oacute;gico contra o nosso
companheiro cese de inmediato.<br /><br />Envio&nbsp;masivo&nbsp;de&nbsp;faxes<br /><br />Tamb&eacute;m, facilitamos um <a href="https://share.riseup.net/#lbCtC5YZfgzK5mcnUFjAkw">arquivo pdf</a> para que todas as pessoas solid&aacute;rias
cubrades com os vossos dados pessoais, e depois de cumplimenta-lo e
asina-lo nolo fagades chegar escaneado ao correio electr&oacute;nico

 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy76391 = 'c&#101;&#105;v&#97;r' + '&#64;';
 addy76391 = addy76391 + 'c&#101;&#105;v&#97;r' + '&#46;' + '&#111;rg';
 document.write( '<a ' + path + '\'' + prefix + addy76391 + suffix + '\'' + attribs + '>' );
 document.write( addy76391 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Este endereço de e-mail está protegido de spam bots, pelo que necessita do Javascript activado para o visualizar
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script><br />N&oacute;s encarregaremo-nos de faze-los chegar &agrave; Direc&ccedil;om da cadeia de
Villanubla.<br /><br /><br />A&nbsp;nossa&nbsp;solidariedade&nbsp;&eacute;&nbsp;impar&aacute;vel<br /><br />Teto nom est&aacute; s&oacute;! Convidamos-vos a que lho fagades saber enviando-lhe um
postal, umhas letras de carinho, forza e
solidariedade.<br /><br />ROBERTO&nbsp;RODR&Iacute;GUEZ&nbsp;FIALHEGA<br />Centro&nbsp;Penitenciario&nbsp;de&nbsp;Valladolid<br />Carretera&nbsp;del&nbsp;Adanero&nbsp;Gij&oacute;n,&nbsp;km&nbsp;94<br />47071&nbsp;Villanubla,&nbsp;Valladolid<br /><br />ADIANTE&nbsp;A&nbsp;GALIZA&nbsp;SOLID&Aacute;RIA!!!<br />TETO&nbsp;LIBERDADE!!!</pre>
<p>&nbsp;</p>
<p>&nbsp;</p></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



</div>
<div class="art-sidebar1"><div class="art-Block">
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Teimudamente Alçadas!</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<a href="https://galizalivre.wordpress.com/"><img alt="teimudamente_alzadas" src="/nova/images/stories/ceivar/NACIONAL/teimudamente_alzadas.jpg" height="NaN" width="100%" /></a>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Manual de Segurança para Ativistas</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2206:manual-de-seguranca-para-ativistas&amp;catid=38:publicacons&amp;Itemid=55"><img src="/nova/images/stories/ceivar/imagens/manual_segurana_2015.jpg" alt="manual_segurana_2015" style="display: block; margin-left: auto; margin-right: auto;" height="NaN" width="100%" /></a>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		O Teito é de Pedra</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<a href="/nova/index.php?option=com_content&amp;view=article&amp;id=1952:pontos-de-venda-o-teito-e-de-pedra-introducom-a-vida-e-a-luita-arredista-nas-cadeias&amp;catid=34:novas&amp;Itemid=1"><img src="/nova/images/stories/ceivar/imagens/mostra_capa.jpg" alt="mostra_capa" style="display: block; margin-left: auto; margin-right: auto;" height="NaN" width="100%" /></a>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Lei de Segurança Cidadá</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<a href="/nova/index.php?option=com_content&amp;view=article&amp;id=1935:dossier-sobre-a-lei-de-seguranca-cidada&amp;catid=38:publicacons&amp;Itemid=55"><img src="/nova/images/stories/ceivar/imagens/LSC_2014web.jpg" alt="LSC_2014web" style="display: block; margin-left: auto; margin-right: auto;" height="NaN" width="100%" /></a>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Endereços d@s Pres@s</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p style="text-align: center;"><a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2100:raul-agulheiro-cartoy&amp;catid=35:enderecos-presos&amp;Itemid=57"><img alt="raul_web" src="/nova/images/stories/ceivar/PRESAS/raul_web.jpg" height="142" width="100" /></a></p>
<p style="text-align: center;"><a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2101:maria-osorio-lopes&amp;catid=35:enderecos-presos&amp;Itemid=57"><img alt="maria2014_web" src="/nova/images/stories/ceivar/PRESAS/maria2014_web.jpg" width="100" /></a></p>
<p style="text-align: center;"><a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2104:eduarodo-vigo&amp;catid=35:enderecos-presos&amp;Itemid=57"><img alt="edu_web" src="/nova/images/stories/ceivar/PRESAS/edu_web.jpg" height="142" width="100" /></a></p>
<p style="text-align: center;"><a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2103:roberto-rocriguez-fialhega&amp;catid=35:enderecos-presos&amp;Itemid=57"><img alt="teto_web" src="/nova/images/stories/ceivar/PRESAS/teto_web.jpg" height="142" width="100" /></a></p>
<p style="text-align: center;"><a href="/nova/index.php?option=com_content&amp;view=article&amp;id=2102:antom-santos-peres&amp;catid=35:enderecos-presos&amp;Itemid=57"><img alt="antom2014_web" src="/nova/images/stories/ceivar/PRESAS/antom2014_web.jpg" height="142" width="100" /></a></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Atópanos nas redes sociais</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Ceivar_OPAR" data-widget-id="411047318083739648">Chíos de @Ceivar_OPAR</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br /><hr style="color: #ffa500;" /><br /><center><a href="https://www.facebook.com/ceivar.antirepressivo?ref=tn_tnmn" target="_blank"><img src="/nova/images/stories/ceivar/feisbuk.png" width="200" height="92" alt="feisbuk" /></a><br /><br /><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fceivar.antirepressivo%3F%3Did100006285039121&amp;width=200&amp;layout=standard&amp;action=like&amp;show_faces=true&amp;share=true&amp;locale=pt_PT&amp;node_type=link&amp;sdk=joey&amp;height=80" style="border: none; overflow: hidden; width: 200px; height: 80px;" allowtransparency="true" frameborder="0" scrolling="no"></iframe></center>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div style="text-align: center;"><a href="mailto:ceivar@ceivar.org"><img alt="icono_email" src="/nova/images/stories/ceivar/imagens/icono_email.png" width="73" height="73" /></a></div>
<div style="text-align: center;"><a href="mailto:ceivar@ceivar.org">ceivar@ceivar.org</a></div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>

</div>
<div class="cleared"></div>

<div class="art-Block">
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p style="text-align: center;"><img style="vertical-align: middle;" alt="banner_numero_conta_2014" src="/nova/images/stories/ceivar/imagens/banner_numero_conta_2014.gif" height="100" width="738" /></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

<div class="art-Footer">
 <div class="art-Footer-inner">
    <div class="art-Footer-text">
  <center><IMG SRC="http://www.ceivar.org/nova/templates/ceivar/fondo.png" width="958"></center>

    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"><br></div>
    </div>
</div>
<div class="cleared"></div><br>

</div>

</body> 
</html>